<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Wet | Common Sense and Whiskey</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://commonsenseandwhiskey.wordpress.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/truly-minimal/js/html5.js" type="text/javascript"></script>
<![endif]-->

<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"umw6zri"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active h1.site-title, .wf-active h1.site-title a{font-size:42.5px;font-weight:400;font-family:"arimo-1","arimo-2",sans-serif;font-style:normal}.wf-active body{font-family:"arimo-1","arimo-2",sans-serif}.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"arimo-1","arimo-2",sans-serif}.wf-active .site-header{font-family:"arimo-1","arimo-2",sans-serif}.wf-active .site-description{font-family:"arimo-1","arimo-2",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"arimo-1","arimo-2",sans-serif;font-size:76%;font-style:normal;font-weight:400}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-weight:400;font-style:normal}.wf-active h1, .wf-active h2, .wf-active h3{font-family:"arimo-1","arimo-2",sans-serif;font-style:normal;font-weight:400}.wf-active h4, .wf-active h5, .wf-active h6{font-family:"arimo-1","arimo-2",sans-serif;font-weight:400;font-style:normal}.wf-active h1{font-size:21.3px;font-style:normal;font-weight:400}.wf-active h2{font-size:18.2px;font-style:normal;font-weight:400}.wf-active h3{font-size:16px;font-style:normal;font-weight:400}.wf-active h4{font-size:13.7px;font-style:normal;font-weight:400}.wf-active h5{font-size:10.6px;font-style:normal;font-weight:400}.wf-active h6{font-size:9.1px;font-style:normal;font-weight:400}.wf-active .entry-title, .wf-active .entry-title a{font-family:"arimo-1","arimo-2",sans-serif;font-size:27.4px;font-weight:400;font-style:normal}.wf-active .error404 .widget-title, .wf-active .error404 .widgettitle{font-size:12.2px;font-style:normal;font-weight:400}.wf-active .comments-title{font-family:"arimo-1","arimo-2",sans-serif;font-size:15.2px;font-weight:400;font-style:normal}.wf-active .widget-title, .wf-active .widgettitle{font-family:"arimo-1","arimo-2",sans-serif;font-size:9.1px;font-weight:400;font-style:normal}</style>
		<style type="text/css">
			#wp-calendar td {
				border-color: #fcfcfc !important;
			}
		</style>
	<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Common Sense and Whiskey &raquo; Feed" href="https://commonsenseandwhiskey.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Common Sense and Whiskey &raquo; Comments Feed" href="https://commonsenseandwhiskey.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Common Sense and Whiskey &raquo; Wet Comments Feed" href="https://commonsenseandwhiskey.wordpress.com/2018/10/10/wet/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyFUNFOwzAM/CGMYWJDPCC+JU2tzVucWLWj0r8nXQGJgcJLdGfd5c7GWSGW7JQdpYKmeuRsOGssAiacaLlh99HsDv+2Jb6Q4ZlcQ7zAlfXkE6XgNIIW8xvWs8UyUZuLBl8VQiMHSiRN1rPNPB6p5TTJJwan965F9PAVtMJT26rbbDvUMOhEZtBe4Srgp9btn41kbb9d7Frwx2SzMubi3Nz2DX79uUWh1gF9qmkB4cwSEpoviVb5m7w+7ndPz4eXh93+/AE5WcAx?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='truly-minimal-droid-serif-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9y0EOwjAMRNELYawAErBAnCUNJhg5cVQ7qnp7yq7ddDdfmodTg6TVqTr6hwoZtj6gj11mKFy5REGuCc1nIZha0nJMZgdcwdKhSc9cDSd+ZXJD08RRgJfLNvZwJgXRFJ21bgLeEnncoyMNonmZGZfXKv/oWR7hcr+ebiGcw/cH8+JaeA==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9i0EKQjEMBS9kDdVfXIlnyS+1jaRJafLx+uJCRBRXbx7MwH2ErOJFHPoWBm+VxACzk8qK8037bLaD3/pQ83BlpAnWcJLU1/6rTDMhB9aqn+cr8lZ6MWgLVNYV+Slc+jmmQzrFtMTj7QHFQEmu?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://commonsenseandwhiskey.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Nice Iceland Time Lapse&nbsp;Video' href='https://commonsenseandwhiskey.wordpress.com/2018/10/08/nice-iceland-time-lapse-video/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://commonsenseandwhiskey.wordpress.com/2018/10/10/wet/" />
<link rel='shortlink' href='https://wp.me/s3yyK0-wet' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fcommonsenseandwhiskey.wordpress.com%2F2018%2F10%2F10%2Fwet%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fcommonsenseandwhiskey.wordpress.com%2F2018%2F10%2F10%2Fwet%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Wet" />
<meta property="og:url" content="https://commonsenseandwhiskey.wordpress.com/2018/10/10/wet/" />
<meta property="og:description" content="The second hurricane of 2018 will come calling across Georgia today. In the run-up, the trees are loud with wind, and clouds barrel in fast and low. It looks a lot like what started out innocently …" />
<meta property="article:published_time" content="2018-10-10T08:53:55+00:00" />
<meta property="article:modified_time" content="2018-10-10T12:43:27+00:00" />
<meta property="og:site_name" content="Common Sense and Whiskey" />
<meta property="og:image" content="https://commonsenseandwhiskey.files.wordpress.com/2018/10/bridge.jpg" />
<meta property="og:image:width" content="1825" />
<meta property="og:image:height" content="1214" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@BMurrayWriter" />
<meta name="twitter:site" content="@BMurrayWriter" />
<meta name="twitter:text:title" content="Wet" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://commonsenseandwhiskey.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://commonsenseandwhiskey.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://commonsenseandwhiskey.wordpress.com/osd.xml" title="Common Sense and Whiskey" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#fcfcfc" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Common Sense and Whiskey" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Modest Adventures Far from Home" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://commonsenseandwhiskey.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="The second hurricane of 2018 will come calling across Georgia today. In the run-up, the trees are loud with wind, and clouds barrel in fast and low. It looks a lot like what started out innocently as a long weekend at pretty little Lake Atitlan in Guatemala a few years back (from ATL, this is&hellip;" />
	<style type="text/css">
			.site-title a {
			color: #cc3c08;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fcfcfc; }
</style>
	<link rel="amphtml" href="https://commonsenseandwhiskey.wordpress.com/2018/10/10/wet/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">.hentry,.entry-meta,.site-header,li.comment,li.pingback,li.trackback,.widget,.site-footer{background-image:url('https://s0.wp.com/wp-content/themes/pub/truly-minimal/img/dots-trans-2x.png')}.site-main{background-image:url('https://s0.wp.com/wp-content/themes/pub/truly-minimal/img/dots-vert-trans-2x.png')}@media screen and (max-width:800px){.site-main{background:none}}body,button,input,select,textarea{color:#574d4d}mark,ins{color:#574d4d}.comments-title{color:#574d4d}#infinite-handle span{color:#fff}footer.entry-meta{color:#595252}.entry-meta{color:#6d6d6d}.widget-title,.widgettitle{color:#6d6d6d}.navigation-main a,.navigation-main a:visited{color:#6a6c6c}.navigation-main ul ul a,.navigation-main ul ul a:visited{color:#6c6e6e}.site-description{color:#6d6d6d}footer.entry-meta a{color:#6d6d6d}blockquote:before{color:#807f7f}blockquote:before{color:rgba(128,127,127,.5)}.site-footer{color:#6d6d6d}pre{background-color:#eee}pre{background-color:rgba(238,238,238,.1)}body{background-color:#fcfcfc}#wp-calendar td:hover{background-color:#fcfcfc}#infinite-footer .container{background-color:#fcfcfc}#infinite-footer .container{background-color:rgba(252,252,252,.8)}a{color:#c10}a:visited{color:#c10}.site-title,.site-title a{color:#c10}.navigation-main li:hover>a{color:#c10}.navigation-main ul ul li:hover>a{color:#c10}.navigation-main li.current_page_item a,.navigation-main li.current-menu-item a{color:#c10}.navigation-main ul ul li.current_page_item a,.navigation-main ul ul li.current-menu-item a,.navigation-main ul li.current_page_item ul a,.navigation-main ul li.current-menu-item ul a{color:#c10}footer.entry-meta a.entry-format{color:#c10}.entry-format:before{color:#c10}.comment-author cite{color:#c10}.widget ul{color:#c10}#wp-calendar a{color:#c10}#flickr_badge_uber_wrapper a:hover,#flickr_badge_uber_wrapper a:link,#flickr_badge_uber_wrapper a:active,#flickr_badge_uber_wrapper a:visited{color:#c10}#infinite-footer .blog-credits a,#infinite-footer .blog-credits a:hover,#infinite-footer .blog-info a,#infinite-footer .blog-info a:hover{color:#c10}#infinite-handle span{background-color:#c10}.widget a{color:#c10}.byline a{color:#c10}.entry-title,.entry-title a,.entry-title a:visited{color:#c10}[class*="navigation"] .previous a,[class*="navigation"] .next a{color:#c10}.format-aside .entry-content{color:#c10}</style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=3yyK0&#038;cscache=6&#038;csrev=80" />
		</head>

<body class="post-template-default single single-post postid-10325 single-format-standard custom-background mp6 customizer-styles-applied sidebar-right highlander-enabled highlander-light custom-colors">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clear" role="banner">
		<hgroup>
							<a href="https://commonsenseandwhiskey.wordpress.com/" title="Common Sense and Whiskey" rel="home">
					<img src="https://commonsenseandwhiskey.files.wordpress.com/2018/08/cropped-giraffes2.jpg" width="1500" height="497" alt="" />
				</a>
						<h1 class="site-title"><a href="https://commonsenseandwhiskey.wordpress.com/" title="Common Sense and Whiskey" rel="home">Common Sense and Whiskey</a></h1>
			<h2 class="site-description">Modest Adventures Far from Home</h2>
		</hgroup>

		<nav id="site-navigation" class="navigation-main" role="navigation">
			<h1 class="menu-toggle">Menu</h1>
			<div class="screen-reader-text skip-link"><a href="#content" title="Skip to content">Skip to content</a></div>

			<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-3491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3491"><a href="https://commonsenseandwhiskey.wordpress.com/">Home</a></li>
<li id="menu-item-7049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7049"><a href="https://www.amazon.com/Out-Cold-Adventures-Svalbard-Greenland/dp/154103984X/">Out in the Cold</a></li>
<li id="menu-item-3494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3494"><a href="http://www.amazon.com/Common-Sense-Whiskey-Bill-Murray/dp/0615467318/">Common Sense and Whiskey</a></li>
<li id="menu-item-5107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5107"><a href="http://www.amazon.com/Visiting-Chernobyl-Considered-Guide-Travelers/dp/0991069706/">Visiting Chernobyl</a></li>
<li id="menu-item-3493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3493"><a href="http://www.earthphotos.com">EarthPhotos</a></li>
<li id="menu-item-3492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3492"><a href="https://commonsenseandwhiskey.wordpress.com/about/">About</a></li>
</ul></div>		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

		
			
<article id="post-10325" class="post-10325 post type-post status-publish format-standard hentry category-el-salvador category-guatemala tag-adventure-travel tag-el-salvador tag-guatemala tag-international-travel tag-travel tag-volcano">
	<header class="entry-header">
		<h1 class="entry-title">Wet</h1>
		<div class="entry-meta">
			Posted on <a href="https://commonsenseandwhiskey.wordpress.com/2018/10/10/wet/" title="4:53 am" rel="bookmark"><time class="entry-date" datetime="2018-10-10T04:53:55+00:00">October 10, 2018</time></a><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://commonsenseandwhiskey.wordpress.com/author/billmurraywriter/" title="View all posts by bill" rel="author">bill</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>The second hurricane of 2018 will come calling across Georgia today. In the run-up, the trees are loud with wind, and clouds barrel in fast and low. It looks a lot like what started out innocently as a long weekend at pretty little <a href="https://www.atitlan.com/">Lake Atitlan</a> in Guatemala a few years back (from ATL, this is a shorter flight than to SFO). By the time it was over we&#8217;d fled a tropical storm back to the capital, then had to evacuate to El Salvador after a volcanic eruption.</p>
<p>Tropical Storm Agatha crept up from behind, from the Pacific, while nobody was looking, and walloped Guatemala. This bridge collapsed a few hours after we crossed, trapping people on the wrong side of it for several days.</p>
<p><a href="https://www.earthphotos.com/Countries/Guatemala/i-SdMSNPk/A"><img data-attachment-id="10326" data-permalink="https://commonsenseandwhiskey.wordpress.com/2018/10/10/wet/bridge/#main" data-orig-file="https://commonsenseandwhiskey.files.wordpress.com/2018/10/bridge.jpg" data-orig-size="1825,1214" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="bridge" data-image-description="" data-medium-file="https://commonsenseandwhiskey.files.wordpress.com/2018/10/bridge.jpg?w=300" data-large-file="https://commonsenseandwhiskey.files.wordpress.com/2018/10/bridge.jpg?w=630&#038;h=419" class="aligncenter size-large wp-image-10326" src="https://commonsenseandwhiskey.files.wordpress.com/2018/10/bridge.jpg?w=630&#038;h=419" alt="" width="630" height="419" srcset="https://commonsenseandwhiskey.files.wordpress.com/2018/10/bridge.jpg?w=630&amp;h=419 630w, https://commonsenseandwhiskey.files.wordpress.com/2018/10/bridge.jpg?w=1260&amp;h=838 1260w, https://commonsenseandwhiskey.files.wordpress.com/2018/10/bridge.jpg?w=150&amp;h=100 150w, https://commonsenseandwhiskey.files.wordpress.com/2018/10/bridge.jpg?w=300&amp;h=200 300w, https://commonsenseandwhiskey.files.wordpress.com/2018/10/bridge.jpg?w=768&amp;h=511 768w, https://commonsenseandwhiskey.files.wordpress.com/2018/10/bridge.jpg?w=1024&amp;h=681 1024w" sizes="(max-width: 630px) 100vw, 630px" /></a></p>
<p>Streets flooded.</p>
<p><a href="https://www.earthphotos.com/Countries/Guatemala/i-KxfNr5T/A"><img data-attachment-id="10327" data-permalink="https://commonsenseandwhiskey.wordpress.com/2018/10/10/wet/flood/#main" data-orig-file="https://commonsenseandwhiskey.files.wordpress.com/2018/10/flood.jpg" data-orig-size="1824,1209" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="flood" data-image-description="" data-medium-file="https://commonsenseandwhiskey.files.wordpress.com/2018/10/flood.jpg?w=300" data-large-file="https://commonsenseandwhiskey.files.wordpress.com/2018/10/flood.jpg?w=630&#038;h=418" class="aligncenter size-large wp-image-10327" src="https://commonsenseandwhiskey.files.wordpress.com/2018/10/flood.jpg?w=630&#038;h=418" alt="" width="630" height="418" srcset="https://commonsenseandwhiskey.files.wordpress.com/2018/10/flood.jpg?w=630&amp;h=418 630w, https://commonsenseandwhiskey.files.wordpress.com/2018/10/flood.jpg?w=1260&amp;h=836 1260w, https://commonsenseandwhiskey.files.wordpress.com/2018/10/flood.jpg?w=150&amp;h=99 150w, https://commonsenseandwhiskey.files.wordpress.com/2018/10/flood.jpg?w=300&amp;h=199 300w, https://commonsenseandwhiskey.files.wordpress.com/2018/10/flood.jpg?w=768&amp;h=509 768w, https://commonsenseandwhiskey.files.wordpress.com/2018/10/flood.jpg?w=1024&amp;h=679 1024w" sizes="(max-width: 630px) 100vw, 630px" /></a></p>
<p><a href="https://commonsenseandwhiskey.wordpress.com/2010/06/12/the-ride-out-to-guatemala-city/">This post describes our evacuation</a> from the lake back to Guatemala City, and <a href="http://commonsenseandwhiskey.typepad.com/commonsenseandwhiskey/2010/05/from-our-redoubt-maybe-for-a-couple-of-days-in-a-comfortable-hotel-14-floors-above-guatemala-city-were-back-in-touch-after.html">here is a post</a> titled <a href="http://commonsenseandwhiskey.typepad.com/commonsenseandwhiskey/2010/05/from-our-redoubt-maybe-for-a-couple-of-days-in-a-comfortable-hotel-14-floors-above-guatemala-city-were-back-in-touch-after.html">Mostly Calamity, As It Turns Out</a>, dated May 29, 2010, with more photos.</p>
<p>Meanwhile, and also unknown to us, it turns out that <a href="http://www.insivumeh.gob.gt/geofisica/pacaya0.htm">Volcan de Picaya</a> erupted hours after we arrived on a Thursday closing the Guatemala City airport due to volcanic ash until the following Tuesday. Flights backed up and our first shot at leaving wasn&#8217;t for several days, so we arranged transportation to El Salvador and managed to fly home just three days late.</p>
<p>Here is wet volcanic ash and storm damage at a construction site adjacent to the hotel in Guatemala City.</p>
<p><a href="https://www.earthphotos.com/Countries/Guatemala/i-D9KCfJw/A"><img data-attachment-id="10328" data-permalink="https://commonsenseandwhiskey.wordpress.com/2018/10/10/wet/ash/#main" data-orig-file="https://commonsenseandwhiskey.files.wordpress.com/2018/10/ash.jpg" data-orig-size="1822,1217" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ash" data-image-description="" data-medium-file="https://commonsenseandwhiskey.files.wordpress.com/2018/10/ash.jpg?w=300" data-large-file="https://commonsenseandwhiskey.files.wordpress.com/2018/10/ash.jpg?w=630&#038;h=421" class="aligncenter size-large wp-image-10328" src="https://commonsenseandwhiskey.files.wordpress.com/2018/10/ash.jpg?w=630&#038;h=421" alt="" width="630" height="421" srcset="https://commonsenseandwhiskey.files.wordpress.com/2018/10/ash.jpg?w=630&amp;h=421 630w, https://commonsenseandwhiskey.files.wordpress.com/2018/10/ash.jpg?w=1260&amp;h=842 1260w, https://commonsenseandwhiskey.files.wordpress.com/2018/10/ash.jpg?w=150&amp;h=100 150w, https://commonsenseandwhiskey.files.wordpress.com/2018/10/ash.jpg?w=300&amp;h=200 300w, https://commonsenseandwhiskey.files.wordpress.com/2018/10/ash.jpg?w=768&amp;h=513 768w, https://commonsenseandwhiskey.files.wordpress.com/2018/10/ash.jpg?w=1024&amp;h=684 1024w" sizes="(max-width: 630px) 100vw, 630px" /></a></p>
<p>It was supposed to be just a quiet weekend getaway at the lake.</p>
<p>&nbsp;</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://commonsenseandwhiskey.wordpress.com/2018/10/10/wet/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://commonsenseandwhiskey.wordpress.com/2018/10/10/wet/" data-text="Wet" data-via="BMurrayWriter" data-related="wordpressdotcom">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://commonsenseandwhiskey.wordpress.com/2018/10/10/wet/" data-layout="button_count"></div></li><li class="share-custom share-custom-stumbleupon"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-stumbleupon sd-button" href="https://commonsenseandwhiskey.wordpress.com/2018/10/10/wet/?share=custom-1491577787" target="_blank" title="Click to share on StumbleUpon"><span style="background-image:url(&quot;http://hodgepodgedays.co.uk/wp-content/uploads/2016/01/tiny-stumble.png&quot;);">StumbleUpon</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://commonsenseandwhiskey.wordpress.com/2018/10/10/wet/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://commonsenseandwhiskey.wordpress.com/2018/10/10/wet/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-tumblr"><a target="_blank" href="https://www.tumblr.com/share/link/?url=https%3A%2F%2Fcommonsenseandwhiskey.wordpress.com%2F2018%2F10%2F10%2Fwet%2F&name=Wet" title="Share on Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('https://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Share on Tumblr</a></li><li class="share-end"></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fcommonsenseandwhiskey.wordpress.com%2F2018%2F10%2F10%2Fwet%2F&#038;media=https%3A%2F%2Fcommonsenseandwhiskey.files.wordpress.com%2F2018%2F10%2Fash.jpg&#038;description=Wet" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-skype"><div class="skype-share" data-href="https://commonsenseandwhiskey.wordpress.com/2018/10/10/wet/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-end"></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://api.whatsapp.com/send?text=Wet%20https%3A%2F%2Fcommonsenseandwhiskey.wordpress.com%2F2018%2F10%2F10%2Fwet%2F" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fcommonsenseandwhiskey.wordpress.com%2F2018%2F10%2F10%2Fwet%2F&amp;title=Wet" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-end"></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://commonsenseandwhiskey.wordpress.com/2018/10/10/wet/" data-counter="right"></script></div></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://commonsenseandwhiskey.wordpress.com/2018/10/10/wet/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-end"></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://commonsenseandwhiskey.wordpress.com/2018/10/10/wet/"></div></div></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-52565708-10325-5bbef7de7da12' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=52565708&amp;post_id=10325&amp;origin=commonsenseandwhiskey.wordpress.com&amp;obj_id=52565708-10325-5bbef7de7da12' data-name='like-post-frame-52565708-10325-5bbef7de7da12'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		This entry was posted in <a href="https://commonsenseandwhiskey.wordpress.com/category/el-salvador/" rel="category tag">El Salvador</a>, <a href="https://commonsenseandwhiskey.wordpress.com/category/guatemala/" rel="category tag">Guatemala</a> and tagged <a href="https://commonsenseandwhiskey.wordpress.com/tag/adventure-travel/" rel="tag">adventure travel</a>, <a href="https://commonsenseandwhiskey.wordpress.com/tag/el-salvador/" rel="tag">El Salvador</a>, <a href="https://commonsenseandwhiskey.wordpress.com/tag/guatemala/" rel="tag">Guatemala</a>, <a href="https://commonsenseandwhiskey.wordpress.com/tag/international-travel/" rel="tag">international travel</a>, <a href="https://commonsenseandwhiskey.wordpress.com/tag/travel/" rel="tag">travel</a>, <a href="https://commonsenseandwhiskey.wordpress.com/tag/volcano/" rel="tag">volcano</a>. Bookmark the <a href="https://commonsenseandwhiskey.wordpress.com/2018/10/10/wet/" title="Permalink to Wet" rel="bookmark">permalink</a>.
			</footer><!-- .entry-meta -->
	</article><!-- #post-## -->

				<nav role="navigation" id="nav-below" class="navigation-post">
		<h1 class="screen-reader-text">Post navigation</h1>

	
		<div class="previous"><a href="https://commonsenseandwhiskey.wordpress.com/2018/10/08/nice-iceland-time-lapse-video/" rel="prev"><span class="meta-nav">&larr;</span> Nice Iceland Time Lapse&nbsp;Video</a></div>		
	
	</nav><!-- #nav-below -->
	
			

	<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/10/10/wet/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://commonsenseandwhiskey.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="3985ec3b6e" /><input type="hidden" name="_wp_http_referer" value="/2018/10/10/wet/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fcommonsenseandwhiskey.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google+ account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='10325' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="81bef1049c" /></p>
<input type="hidden" name="genseq" value="1539241950" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="47"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">
				<aside id="text-18" class="widget widget_text">			<div class="textwidget"><br></div>
		</aside><aside id="search-2" class="widget widget_search">	<form method="get" id="searchform" class="searchform" action="https://commonsenseandwhiskey.wordpress.com/" role="search">
		<label for="s" class="screen-reader-text">Search</label>
		<input type="search" class="field" name="s" value="" id="s" placeholder="Search &hellip;" />
		<input type="submit" class="submit" id="searchsubmit" value="Search" />
	</form>
</aside><aside id="text-19" class="widget widget_text">			<div class="textwidget"><p><a href="https://ko-fi.com/R6R27TVU">Would you be so kind<br />
as to buy me a cup of coffee?</a></p>
</div>
		</aside><aside id="text-16" class="widget widget_text">			<div class="textwidget">
<hr size="1" width="40%">

</div>
		</aside><aside id="text-2" class="widget widget_text">			<div class="textwidget"><a href="https://commonsenseandwhiskey.files.wordpress.com/2013/05/biopic1.png"><img class="alignleft wp-image-5121" src="https://commonsenseandwhiskey.files.wordpress.com/2013/05/biopic1.png" alt="biopic" width="130" /></a>

<p style="line-height:120%;">

Welcome. Much as we froth up about the Trump/Brexit years just now, the world doesn't even pause.  There's a lot going on out there and we talk about it here.

<br>
<br>

I'm Bill Murray, travel writer, picture-taker and lifetime traveler.

<br>
<br>

I’m author of three books: <a href="https://www.amazon.com/Out-Cold-Adventures-Svalbard-Greenland/dp/154103984X/"><span class="s3"><i>Out in the Cold, Travel Adventures in Svalbard, the Faroe Islands, Iceland, Greenland and Canada</i></span></a>, <a href="https://www.amazon.com/Common-Sense-Whiskey-Bill-Murray/dp/0615467318/"><span class="s3"><i>Common Sense and Whiskey</i></span></a> and <a href="https://www.amazon.com/Visiting-Chernobyl-Considered-Guide-Travelers/dp/0991069706/"><span class="s3"><i>Visiting Chernobyl</i></span></a>. 
<br>
<br>
I contribute a monthly column about off-the-beaten-track travel to the <a href="https://www.3quarksdaily.com/monday-magazine"><span class="s2">Monday Magazine</span></a> at <a href="http://3quarksdaily.com"><span class="s2">3QuarksDaily.com</span></a>, and I curate <a href="http://www.earthphotos.com/"><span class="s3">EarthPhotos.com</span></a>, a collection of 20,000+ photos from the 120 countries and territories to which my wife and I have traveled. 

<br>
<br>
Our ongoing mission is to get to places we haven't been, write books and articles, post commentary here and photos on EarthPhotos.com.
<br>
<br>

We live on a horse farm in the southern Appalachian mountains, USA, and spend as much of each summer as we can at our mökki on Lake Saimaa in Finland. 

<br>
<br>

As to the increased political chatter here lately, I just can't help it. 

<br>
<br>
LinkedIn Bio <a href="https://www.linkedin.com/in/billmurrayvoiceovers/"><span class="s3">here</span></a>. 

<br>
<br>

Here's <a href="http://www.earthphotos.com/Other/Where-Weve-Been-and-When/i-VKC6VZt"><span class="s3">where we've been and when</span></a>. </span></p>

Follow <a href="https://twitter.com/BMurrayWriter"><span class="s3">@bmurraywriter</span></a> on Twitter.</span></p>
</p></div>
		</aside><aside id="text-9" class="widget widget_text">			<div class="textwidget"><a href="https://twitter.com/BMurrayWriter" class="twitter-follow-button" data-show-count="false" data-text-color="#333333" data-link-color="#08c1c3">Follow @BMurrayWriter</a></div>
		</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription">				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Get notifications of new posts and exclusive book excerpts for free by email.</p>
<p>Join 1,051 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="52565708"/>
						<input type="hidden" name="source" value="https://commonsenseandwhiskey.wordpress.com/2018/10/10/wet/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="33e2117e25" />						<input type="submit" value="Yes!" />
					</p>
				</form>
			
</aside><aside id="twitter_timeline-2" class="widget widget_twitter_timeline"><a class="twitter-timeline" data-width="250" data-height="600" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="6" data-lang="EN" data-partner="jetpack" data-chrome="transparent" data-widget-id="532229306257137664" href="https://twitter.com/532229306257137664">My Tweets</a></aside><aside id="categories-5" class="widget widget_categories"><h1 class="widget-title">Categories</h1>		<ul>
				<li class="cat-item cat-item-837182"><a href="https://commonsenseandwhiskey.wordpress.com/category/3qd/" >3QD</a> (3)
</li>
	<li class="cat-item cat-item-4338"><a href="https://commonsenseandwhiskey.wordpress.com/category/afghanistan/" >Afghanistan</a> (12)
</li>
	<li class="cat-item cat-item-2214"><a href="https://commonsenseandwhiskey.wordpress.com/category/africa/" >Africa</a> (201)
</li>
	<li class="cat-item cat-item-166360736"><a href="https://commonsenseandwhiskey.wordpress.com/category/airplanes-airports-flying/" >Airplanes, Airports &amp; Flying</a> (190)
</li>
	<li class="cat-item cat-item-115992"><a href="https://commonsenseandwhiskey.wordpress.com/category/albania/" >Albania</a> (6)
</li>
	<li class="cat-item cat-item-431190"><a href="https://commonsenseandwhiskey.wordpress.com/category/alps/" >Alps</a> (5)
</li>
	<li class="cat-item cat-item-6602"><a href="https://commonsenseandwhiskey.wordpress.com/category/amazon/" >Amazon</a> (1)
</li>
	<li class="cat-item cat-item-22741"><a href="https://commonsenseandwhiskey.wordpress.com/category/angola/" >Angola</a> (1)
</li>
	<li class="cat-item cat-item-349169"><a href="https://commonsenseandwhiskey.wordpress.com/category/anguilla/" >Anguilla</a> (6)
</li>
	<li class="cat-item cat-item-9635"><a href="https://commonsenseandwhiskey.wordpress.com/category/antarctica/" >Antarctica</a> (12)
</li>
	<li class="cat-item cat-item-31263"><a href="https://commonsenseandwhiskey.wordpress.com/category/arctic/" >Arctic</a> (86)
</li>
	<li class="cat-item cat-item-18939"><a href="https://commonsenseandwhiskey.wordpress.com/category/argentina/" >Argentina</a> (5)
</li>
	<li class="cat-item cat-item-29879"><a href="https://commonsenseandwhiskey.wordpress.com/category/armenia/" >Armenia</a> (19)
</li>
	<li class="cat-item cat-item-64174"><a href="https://commonsenseandwhiskey.wordpress.com/category/audiobooks/" >Audiobooks</a> (8)
</li>
	<li class="cat-item cat-item-4330"><a href="https://commonsenseandwhiskey.wordpress.com/category/australia/" >Australia</a> (78)
</li>
	<li class="cat-item cat-item-1849"><a href="https://commonsenseandwhiskey.wordpress.com/category/austria/" >Austria</a> (2)
</li>
	<li class="cat-item cat-item-726"><a href="https://commonsenseandwhiskey.wordpress.com/category/authors/" >Authors</a> (2)
</li>
	<li class="cat-item cat-item-60904"><a href="https://commonsenseandwhiskey.wordpress.com/category/azerbaijan/" >Azerbaijan</a> (16)
</li>
	<li class="cat-item cat-item-48303"><a href="https://commonsenseandwhiskey.wordpress.com/category/bahamas/" >Bahamas</a> (1)
</li>
	<li class="cat-item cat-item-27168"><a href="https://commonsenseandwhiskey.wordpress.com/category/balkans/" >balkans</a> (2)
</li>
	<li class="cat-item cat-item-731728"><a href="https://commonsenseandwhiskey.wordpress.com/category/baltic-states/" >Baltic States</a> (32)
</li>
	<li class="cat-item cat-item-29223"><a href="https://commonsenseandwhiskey.wordpress.com/category/bangladesh/" >Bangladesh</a> (2)
</li>
	<li class="cat-item cat-item-113002"><a href="https://commonsenseandwhiskey.wordpress.com/category/belarus/" >Belarus</a> (15)
</li>
	<li class="cat-item cat-item-13821"><a href="https://commonsenseandwhiskey.wordpress.com/category/belgium/" >Belgium</a> (4)
</li>
	<li class="cat-item cat-item-44144"><a href="https://commonsenseandwhiskey.wordpress.com/category/benin/" >Benin</a> (1)
</li>
	<li class="cat-item cat-item-10347"><a href="https://commonsenseandwhiskey.wordpress.com/category/best-of/" >Best of</a> (5)
</li>
	<li class="cat-item cat-item-133072"><a href="https://commonsenseandwhiskey.wordpress.com/category/bhutan/" >Bhutan</a> (13)
</li>
	<li class="cat-item cat-item-144043"><a href="https://commonsenseandwhiskey.wordpress.com/category/bih/" >BiH</a> (1)
</li>
	<li class="cat-item cat-item-14837"><a href="https://commonsenseandwhiskey.wordpress.com/category/bolivia/" >Bolivia</a> (2)
</li>
	<li class="cat-item cat-item-178"><a href="https://commonsenseandwhiskey.wordpress.com/category/books/" >Books</a> (167)
</li>
	<li class="cat-item cat-item-119492"><a href="https://commonsenseandwhiskey.wordpress.com/category/botswana/" >Botswana</a> (9)
</li>
	<li class="cat-item cat-item-119286966"><a href="https://commonsenseandwhiskey.wordpress.com/category/brexit/" >Brexit</a> (1)
</li>
	<li class="cat-item cat-item-55898"><a href="https://commonsenseandwhiskey.wordpress.com/category/brunei/" >Brunei</a> (3)
</li>
	<li class="cat-item cat-item-11109"><a href="https://commonsenseandwhiskey.wordpress.com/category/bulgaria/" >Bulgaria</a> (5)
</li>
	<li class="cat-item cat-item-754"><a href="https://commonsenseandwhiskey.wordpress.com/category/bureaucracy/" >Bureaucracy</a> (1)
</li>
	<li class="cat-item cat-item-157400"><a href="https://commonsenseandwhiskey.wordpress.com/category/burkina-faso/" >Burkina Faso</a> (1)
</li>
	<li class="cat-item cat-item-69071"><a href="https://commonsenseandwhiskey.wordpress.com/category/burma/" >Burma</a> (15)
</li>
	<li class="cat-item cat-item-22437"><a href="https://commonsenseandwhiskey.wordpress.com/category/cambodia/" >Cambodia</a> (13)
</li>
	<li class="cat-item cat-item-6419"><a href="https://commonsenseandwhiskey.wordpress.com/category/cameroon/" >Cameroon</a> (1)
</li>
	<li class="cat-item cat-item-2443"><a href="https://commonsenseandwhiskey.wordpress.com/category/canada/" >Canada</a> (45)
</li>
	<li class="cat-item cat-item-21385"><a href="https://commonsenseandwhiskey.wordpress.com/category/capitalism/" >capitalism</a> (1)
</li>
	<li class="cat-item cat-item-15412"><a href="https://commonsenseandwhiskey.wordpress.com/category/central-asia/" >Central Asia</a> (19)
</li>
	<li class="cat-item cat-item-7520"><a href="https://commonsenseandwhiskey.wordpress.com/category/chile/" >Chile</a> (27)
</li>
	<li class="cat-item cat-item-1470"><a href="https://commonsenseandwhiskey.wordpress.com/category/china/" >China</a> (92)
</li>
	<li class="cat-item cat-item-16897"><a href="https://commonsenseandwhiskey.wordpress.com/category/climate-change/" >Climate Change</a> (2)
</li>
	<li class="cat-item cat-item-184266"><a href="https://commonsenseandwhiskey.wordpress.com/category/colonialism/" >Colonialism</a> (1)
</li>
	<li class="cat-item cat-item-22840"><a href="https://commonsenseandwhiskey.wordpress.com/category/columns/" >Columns</a> (1)
</li>
	<li class="cat-item cat-item-6417"><a href="https://commonsenseandwhiskey.wordpress.com/category/congo/" >Congo</a> (17)
</li>
	<li class="cat-item cat-item-323706"><a href="https://commonsenseandwhiskey.wordpress.com/category/cook-islands/" >Cook Islands</a> (4)
</li>
	<li class="cat-item cat-item-191484"><a href="https://commonsenseandwhiskey.wordpress.com/category/cote-divoire/" >Cote d&#039;Ivoire</a> (2)
</li>
	<li class="cat-item cat-item-24598"><a href="https://commonsenseandwhiskey.wordpress.com/category/cruises/" >cruises</a> (1)
</li>
	<li class="cat-item cat-item-170670121"><a href="https://commonsenseandwhiskey.wordpress.com/category/csw-the-book/" >CS&amp;W &#8211; The Book</a> (58)
</li>
	<li class="cat-item cat-item-16719"><a href="https://commonsenseandwhiskey.wordpress.com/category/cuba/" >Cuba</a> (29)
</li>
	<li class="cat-item cat-item-182"><a href="https://commonsenseandwhiskey.wordpress.com/category/current-affairs/" >Current Affairs</a> (382)
</li>
	<li class="cat-item cat-item-12691"><a href="https://commonsenseandwhiskey.wordpress.com/category/cyprus/" >cyprus</a> (2)
</li>
	<li class="cat-item cat-item-22733"><a href="https://commonsenseandwhiskey.wordpress.com/category/czech-republic/" >Czech Republic</a> (13)
</li>
	<li class="cat-item cat-item-6590"><a href="https://commonsenseandwhiskey.wordpress.com/category/denmark/" >Denmark</a> (3)
</li>
	<li class="cat-item cat-item-27925"><a href="https://commonsenseandwhiskey.wordpress.com/category/deserts/" >Deserts</a> (1)
</li>
	<li class="cat-item cat-item-170671651"><a href="https://commonsenseandwhiskey.wordpress.com/category/earthphotos-picture-books/" >EarthPhotos Picture Books</a> (1)
</li>
	<li class="cat-item cat-item-59853985"><a href="https://commonsenseandwhiskey.wordpress.com/category/earthphotos-com/" >Earthphotos.com</a> (31)
</li>
	<li class="cat-item cat-item-21669393"><a href="https://commonsenseandwhiskey.wordpress.com/category/east-timor-timor-leste/" >East Timor (Timor Leste)</a> (6)
</li>
	<li class="cat-item cat-item-609920"><a href="https://commonsenseandwhiskey.wordpress.com/category/easter-island/" >Easter Island</a> (23)
</li>
	<li class="cat-item cat-item-754860"><a href="https://commonsenseandwhiskey.wordpress.com/category/eclipses/" >Eclipses</a> (47)
</li>
	<li class="cat-item cat-item-5207"><a href="https://commonsenseandwhiskey.wordpress.com/category/ecuador/" >Ecuador</a> (13)
</li>
	<li class="cat-item cat-item-2697"><a href="https://commonsenseandwhiskey.wordpress.com/category/editorial/" >Editorial</a> (25)
</li>
	<li class="cat-item cat-item-14644"><a href="https://commonsenseandwhiskey.wordpress.com/category/egypt/" >Egypt</a> (7)
</li>
	<li class="cat-item cat-item-132325"><a href="https://commonsenseandwhiskey.wordpress.com/category/el-salvador/" >El Salvador</a> (6)
</li>
	<li class="cat-item cat-item-31727879"><a href="https://commonsenseandwhiskey.wordpress.com/category/england-2/" >England</a> (33)
</li>
	<li class="cat-item cat-item-162293"><a href="https://commonsenseandwhiskey.wordpress.com/category/equatorial-guinea/" >Equatorial Guinea</a> (1)
</li>
	<li class="cat-item cat-item-157402"><a href="https://commonsenseandwhiskey.wordpress.com/category/eritrea/" >Eritrea</a> (2)
</li>
	<li class="cat-item cat-item-31305"><a href="https://commonsenseandwhiskey.wordpress.com/category/estonia/" >estonia</a> (1)
</li>
	<li class="cat-item cat-item-50092"><a href="https://commonsenseandwhiskey.wordpress.com/category/ethiopia/" >Ethiopia</a> (18)
</li>
	<li class="cat-item cat-item-46740"><a href="https://commonsenseandwhiskey.wordpress.com/category/european-union/" >European Union</a> (9)
</li>
	<li class="cat-item cat-item-15657006"><a href="https://commonsenseandwhiskey.wordpress.com/category/fabulous-destinations/" >Fabulous Destinations</a> (14)
</li>
	<li class="cat-item cat-item-332941"><a href="https://commonsenseandwhiskey.wordpress.com/category/faroe-islands/" >Faroe Islands</a> (20)
</li>
	<li class="cat-item cat-item-480787"><a href="https://commonsenseandwhiskey.wordpress.com/category/festivals-holidays/" >Festivals, Holidays</a> (3)
</li>
	<li class="cat-item cat-item-187969"><a href="https://commonsenseandwhiskey.wordpress.com/category/fifa/" >FIFA</a> (1)
</li>
	<li class="cat-item cat-item-75593796"><a href="https://commonsenseandwhiskey.wordpress.com/category/fifty-photos/" >Fifty Photos</a> (42)
</li>
	<li class="cat-item cat-item-19941"><a href="https://commonsenseandwhiskey.wordpress.com/category/fiji/" >Fiji</a> (4)
</li>
	<li class="cat-item cat-item-524"><a href="https://commonsenseandwhiskey.wordpress.com/category/film/" >Film</a> (1)
</li>
	<li class="cat-item cat-item-11084"><a href="https://commonsenseandwhiskey.wordpress.com/category/finland/" >Finland</a> (77)
</li>
	<li class="cat-item cat-item-5239"><a href="https://commonsenseandwhiskey.wordpress.com/category/food-and-drink/" >Food and Drink</a> (44)
</li>
	<li class="cat-item cat-item-876142"><a href="https://commonsenseandwhiskey.wordpress.com/category/former-yugoslavia/" >Former Yugoslavia</a> (18)
</li>
	<li class="cat-item cat-item-4704"><a href="https://commonsenseandwhiskey.wordpress.com/category/france/" >France</a> (29)
</li>
	<li class="cat-item cat-item-28769524"><a href="https://commonsenseandwhiskey.wordpress.com/category/french-overseas-territories/" >French Overseas Territories</a> (14)
</li>
	<li class="cat-item cat-item-599343"><a href="https://commonsenseandwhiskey.wordpress.com/category/friday-photos/" >Friday Photos</a> (53)
</li>
	<li class="cat-item cat-item-170670671"><a href="https://commonsenseandwhiskey.wordpress.com/category/from-the-eventual-book/" >From the Eventual Book</a> (33)
</li>
	<li class="cat-item cat-item-272"><a href="https://commonsenseandwhiskey.wordpress.com/category/fun/" >Fun</a> (75)
</li>
	<li class="cat-item cat-item-220230"><a href="https://commonsenseandwhiskey.wordpress.com/category/future-of-work/" >Future of Work</a> (1)
</li>
	<li class="cat-item cat-item-6420"><a href="https://commonsenseandwhiskey.wordpress.com/category/gabon/" >Gabon</a> (3)
</li>
	<li class="cat-item cat-item-162294"><a href="https://commonsenseandwhiskey.wordpress.com/category/gambia/" >Gambia</a> (1)
</li>
	<li class="cat-item cat-item-21"><a href="https://commonsenseandwhiskey.wordpress.com/category/games/" >Games</a> (4)
</li>
	<li class="cat-item cat-item-11031909"><a href="https://commonsenseandwhiskey.wordpress.com/category/georgia-republic-of/" >Georgia, Republic of</a> (29)
</li>
	<li class="cat-item cat-item-3550"><a href="https://commonsenseandwhiskey.wordpress.com/category/germany/" >Germany</a> (47)
</li>
	<li class="cat-item cat-item-395690"><a href="https://commonsenseandwhiskey.wordpress.com/category/good-government/" >Good Government</a> (4)
</li>
	<li class="cat-item cat-item-298879"><a href="https://commonsenseandwhiskey.wordpress.com/category/gorillas/" >Gorillas</a> (10)
</li>
	<li class="cat-item cat-item-2311"><a href="https://commonsenseandwhiskey.wordpress.com/category/government/" >Government</a> (1)
</li>
	<li class="cat-item cat-item-2756"><a href="https://commonsenseandwhiskey.wordpress.com/category/greece/" >Greece</a> (12)
</li>
	<li class="cat-item cat-item-385653"><a href="https://commonsenseandwhiskey.wordpress.com/category/greenland/" >Greenland</a> (34)
</li>
	<li class="cat-item cat-item-22197"><a href="https://commonsenseandwhiskey.wordpress.com/category/guatemala/" >Guatemala</a> (18)
</li>
	<li class="cat-item cat-item-150060"><a href="https://commonsenseandwhiskey.wordpress.com/category/guest-posts/" >Guest Posts</a> (8)
</li>
	<li class="cat-item cat-item-51014"><a href="https://commonsenseandwhiskey.wordpress.com/category/guests/" >Guests</a> (1)
</li>
	<li class="cat-item cat-item-162297"><a href="https://commonsenseandwhiskey.wordpress.com/category/guinea-bissau/" >Guinea-Bissau</a> (1)
</li>
	<li class="cat-item cat-item-13588"><a href="https://commonsenseandwhiskey.wordpress.com/category/guyana/" >Guyana</a> (1)
</li>
	<li class="cat-item cat-item-88945"><a href="https://commonsenseandwhiskey.wordpress.com/category/hdr/" >HDR</a> (169)
</li>
	<li class="cat-item cat-item-7497"><a href="https://commonsenseandwhiskey.wordpress.com/category/hong-kong/" >Hong Kong</a> (5)
</li>
	<li class="cat-item cat-item-3554"><a href="https://commonsenseandwhiskey.wordpress.com/category/hotels/" >Hotels</a> (10)
</li>
	<li class="cat-item cat-item-32875"><a href="https://commonsenseandwhiskey.wordpress.com/category/hungary/" >Hungary</a> (6)
</li>
	<li class="cat-item cat-item-7451"><a href="https://commonsenseandwhiskey.wordpress.com/category/iceland/" >Iceland</a> (37)
</li>
	<li class="cat-item cat-item-3054"><a href="https://commonsenseandwhiskey.wordpress.com/category/india/" >India</a> (29)
</li>
	<li class="cat-item cat-item-122"><a href="https://commonsenseandwhiskey.wordpress.com/category/indonesia/" >Indonesia</a> (9)
</li>
	<li class="cat-item cat-item-6645"><a href="https://commonsenseandwhiskey.wordpress.com/category/iran/" >Iran</a> (28)
</li>
	<li class="cat-item cat-item-1147"><a href="https://commonsenseandwhiskey.wordpress.com/category/iraq/" >Iraq</a> (3)
</li>
	<li class="cat-item cat-item-768"><a href="https://commonsenseandwhiskey.wordpress.com/category/ireland/" >Ireland</a> (13)
</li>
	<li class="cat-item cat-item-12871"><a href="https://commonsenseandwhiskey.wordpress.com/category/isis/" >ISIS</a> (3)
</li>
	<li class="cat-item cat-item-35448039"><a href="https://commonsenseandwhiskey.wordpress.com/category/islands-2/" >Islands</a> (17)
</li>
	<li class="cat-item cat-item-9937"><a href="https://commonsenseandwhiskey.wordpress.com/category/israel/" >Israel</a> (2)
</li>
	<li class="cat-item cat-item-419"><a href="https://commonsenseandwhiskey.wordpress.com/category/italy/" >Italy</a> (18)
</li>
	<li class="cat-item cat-item-2062"><a href="https://commonsenseandwhiskey.wordpress.com/category/japan/" >Japan</a> (8)
</li>
	<li class="cat-item cat-item-162252"><a href="https://commonsenseandwhiskey.wordpress.com/category/kazakhstan/" >Kazakhstan</a> (6)
</li>
	<li class="cat-item cat-item-29224"><a href="https://commonsenseandwhiskey.wordpress.com/category/kenya/" >Kenya</a> (52)
</li>
	<li class="cat-item cat-item-11252777"><a href="https://commonsenseandwhiskey.wordpress.com/category/kerguelen/" >kerguelen</a> (1)
</li>
	<li class="cat-item cat-item-1249864"><a href="https://commonsenseandwhiskey.wordpress.com/category/koreas/" >Koreas</a> (13)
</li>
	<li class="cat-item cat-item-181581"><a href="https://commonsenseandwhiskey.wordpress.com/category/kosovo/" >Kosovo</a> (1)
</li>
	<li class="cat-item cat-item-59732"><a href="https://commonsenseandwhiskey.wordpress.com/category/kyrgyzstan/" >Kyrgyzstan</a> (4)
</li>
	<li class="cat-item cat-item-2761"><a href="https://commonsenseandwhiskey.wordpress.com/category/languages/" >Languages</a> (11)
</li>
	<li class="cat-item cat-item-19351"><a href="https://commonsenseandwhiskey.wordpress.com/category/laos/" >Laos</a> (5)
</li>
	<li class="cat-item cat-item-69399"><a href="https://commonsenseandwhiskey.wordpress.com/category/latvia/" >Latvia</a> (1)
</li>
	<li class="cat-item cat-item-157405"><a href="https://commonsenseandwhiskey.wordpress.com/category/liberia/" >Liberia</a> (1)
</li>
	<li class="cat-item cat-item-16272"><a href="https://commonsenseandwhiskey.wordpress.com/category/libya/" >Libya</a> (2)
</li>
	<li class="cat-item cat-item-1832"><a href="https://commonsenseandwhiskey.wordpress.com/category/lists/" >Lists</a> (8)
</li>
	<li class="cat-item cat-item-72026"><a href="https://commonsenseandwhiskey.wordpress.com/category/lithuania/" >Lithuania</a> (2)
</li>
	<li class="cat-item cat-item-113481"><a href="https://commonsenseandwhiskey.wordpress.com/category/luxembourg/" >Luxembourg</a> (1)
</li>
	<li class="cat-item cat-item-225059"><a href="https://commonsenseandwhiskey.wordpress.com/category/macedonia/" >Macedonia</a> (3)
</li>
	<li class="cat-item cat-item-114387"><a href="https://commonsenseandwhiskey.wordpress.com/category/madagascar/" >Madagascar</a> (10)
</li>
	<li class="cat-item cat-item-121913"><a href="https://commonsenseandwhiskey.wordpress.com/category/malawi/" >Malawi</a> (12)
</li>
	<li class="cat-item cat-item-2496"><a href="https://commonsenseandwhiskey.wordpress.com/category/malaysia/" >Malaysia</a> (10)
</li>
	<li class="cat-item cat-item-77623"><a href="https://commonsenseandwhiskey.wordpress.com/category/maldives/" >Maldives</a> (1)
</li>
	<li class="cat-item cat-item-144565"><a href="https://commonsenseandwhiskey.wordpress.com/category/mali/" >Mali</a> (3)
</li>
	<li class="cat-item cat-item-44674"><a href="https://commonsenseandwhiskey.wordpress.com/category/malta/" >Malta</a> (1)
</li>
	<li class="cat-item cat-item-1133"><a href="https://commonsenseandwhiskey.wordpress.com/category/maps/" >Maps</a> (38)
</li>
	<li class="cat-item cat-item-95758"><a href="https://commonsenseandwhiskey.wordpress.com/category/mauritania/" >Mauritania</a> (1)
</li>
	<li class="cat-item cat-item-783"><a href="https://commonsenseandwhiskey.wordpress.com/category/mexico/" >Mexico</a> (3)
</li>
	<li class="cat-item cat-item-162284"><a href="https://commonsenseandwhiskey.wordpress.com/category/moldova/" >Moldova</a> (3)
</li>
	<li class="cat-item cat-item-106781"><a href="https://commonsenseandwhiskey.wordpress.com/category/mongolia/" >Mongolia</a> (2)
</li>
	<li class="cat-item cat-item-44550"><a href="https://commonsenseandwhiskey.wordpress.com/category/morocco/" >Morocco</a> (12)
</li>
	<li class="cat-item cat-item-49647"><a href="https://commonsenseandwhiskey.wordpress.com/category/most-popular/" >Most Popular</a> (5)
</li>
	<li class="cat-item cat-item-18"><a href="https://commonsenseandwhiskey.wordpress.com/category/music/" >Music</a> (8)
</li>
	<li class="cat-item cat-item-41559"><a href="https://commonsenseandwhiskey.wordpress.com/category/namibia/" >Namibia</a> (18)
</li>
	<li class="cat-item cat-item-11530"><a href="https://commonsenseandwhiskey.wordpress.com/category/nepal/" >Nepal</a> (5)
</li>
	<li class="cat-item cat-item-2465"><a href="https://commonsenseandwhiskey.wordpress.com/category/netherlands/" >Netherlands</a> (9)
</li>
	<li class="cat-item cat-item-5833"><a href="https://commonsenseandwhiskey.wordpress.com/category/new-zealand/" >New Zealand</a> (5)
</li>
	<li class="cat-item cat-item-162301"><a href="https://commonsenseandwhiskey.wordpress.com/category/nicaragua/" >Nicaragua</a> (1)
</li>
	<li class="cat-item cat-item-11458387"><a href="https://commonsenseandwhiskey.wordpress.com/category/nice-web-sites/" >Nice Web Sites</a> (30)
</li>
	<li class="cat-item cat-item-5035"><a href="https://commonsenseandwhiskey.wordpress.com/category/northern-ireland/" >northern ireland</a> (2)
</li>
	<li class="cat-item cat-item-11104"><a href="https://commonsenseandwhiskey.wordpress.com/category/norway/" >Norway</a> (32)
</li>
	<li class="cat-item cat-item-301341"><a href="https://commonsenseandwhiskey.wordpress.com/category/nothing-to-see-here/" >Nothing to See Here</a> (4)
</li>
	<li class="cat-item cat-item-154934"><a href="https://commonsenseandwhiskey.wordpress.com/category/oceans/" >Oceans</a> (3)
</li>
	<li class="cat-item cat-item-27521"><a href="https://commonsenseandwhiskey.wordpress.com/category/oman/" >Oman</a> (2)
</li>
	<li class="cat-item cat-item-5249093"><a href="https://commonsenseandwhiskey.wordpress.com/category/out-in-the-cold/" >Out in the Cold</a> (40)
</li>
	<li class="cat-item cat-item-170670548"><a href="https://commonsenseandwhiskey.wordpress.com/category/out-there-travel-destinations/" >Out There &#8211; Travel Destinations</a> (226)
</li>
	<li class="cat-item cat-item-1152250"><a href="https://commonsenseandwhiskey.wordpress.com/category/pacific-islands/" >Pacific Islands</a> (19)
</li>
	<li class="cat-item cat-item-3235"><a href="https://commonsenseandwhiskey.wordpress.com/category/pakistan/" >Pakistan</a> (1)
</li>
	<li class="cat-item cat-item-6396"><a href="https://commonsenseandwhiskey.wordpress.com/category/panama/" >Panama</a> (8)
</li>
	<li class="cat-item cat-item-16061"><a href="https://commonsenseandwhiskey.wordpress.com/category/panoramas/" >Panoramas</a> (2)
</li>
	<li class="cat-item cat-item-162302"><a href="https://commonsenseandwhiskey.wordpress.com/category/papua-new-guinea/" >Papua New Guinea</a> (7)
</li>
	<li class="cat-item cat-item-22739"><a href="https://commonsenseandwhiskey.wordpress.com/category/paraguay/" >Paraguay</a> (2)
</li>
	<li class="cat-item cat-item-170670179"><a href="https://commonsenseandwhiskey.wordpress.com/category/pass-control/" >Pass Control</a> (7)
</li>
	<li class="cat-item cat-item-36547"><a href="https://commonsenseandwhiskey.wordpress.com/category/peru/" >Peru</a> (4)
</li>
	<li class="cat-item cat-item-414148"><a href="https://commonsenseandwhiskey.wordpress.com/category/photo-ops/" >Photo Ops</a> (8)
</li>
	<li class="cat-item cat-item-4800947"><a href="https://commonsenseandwhiskey.wordpress.com/category/photo-quiz/" >Photo Quiz</a> (214)
</li>
	<li class="cat-item cat-item-141518142"><a href="https://commonsenseandwhiskey.wordpress.com/category/photographers-we-admire/" >Photographers We Admire</a> (52)
</li>
	<li class="cat-item cat-item-436"><a href="https://commonsenseandwhiskey.wordpress.com/category/photography/" >photography</a> (31)
</li>
	<li class="cat-item cat-item-665055"><a href="https://commonsenseandwhiskey.wordpress.com/category/photography-techniques/" >Photography, Techniques</a> (123)
</li>
	<li class="cat-item cat-item-6783743"><a href="https://commonsenseandwhiskey.wordpress.com/category/pictures-from-the-road/" >Pictures from the Road</a> (418)
</li>
	<li class="cat-item cat-item-4340"><a href="https://commonsenseandwhiskey.wordpress.com/category/poland/" >Poland</a> (18)
</li>
	<li class="cat-item cat-item-398"><a href="https://commonsenseandwhiskey.wordpress.com/category/politics/" >politics</a> (48)
</li>
	<li class="cat-item cat-item-140390"><a href="https://commonsenseandwhiskey.wordpress.com/category/qatar/" >Qatar</a> (4)
</li>
	<li class="cat-item cat-item-755"><a href="https://commonsenseandwhiskey.wordpress.com/category/quotes/" >Quotes:</a> (67)
</li>
	<li class="cat-item cat-item-907"><a href="https://commonsenseandwhiskey.wordpress.com/category/reading-list/" >Reading List</a> (17)
</li>
	<li class="cat-item cat-item-116"><a href="https://commonsenseandwhiskey.wordpress.com/category/religion/" >Religion</a> (10)
</li>
	<li class="cat-item cat-item-309"><a href="https://commonsenseandwhiskey.wordpress.com/category/reviews/" >Reviews</a> (9)
</li>
	<li class="cat-item cat-item-10816409"><a href="https://commonsenseandwhiskey.wordpress.com/category/road-gear/" >Road Gear</a> (7)
</li>
	<li class="cat-item cat-item-61320"><a href="https://commonsenseandwhiskey.wordpress.com/category/romania/" >Romania</a> (1)
</li>
	<li class="cat-item cat-item-503602"><a href="https://commonsenseandwhiskey.wordpress.com/category/rural-life/" >Rural Life</a> (6)
</li>
	<li class="cat-item cat-item-10759"><a href="https://commonsenseandwhiskey.wordpress.com/category/russia/" >Russia</a> (135)
</li>
	<li class="cat-item cat-item-48517"><a href="https://commonsenseandwhiskey.wordpress.com/category/rwanda/" >Rwanda</a> (10)
</li>
	<li class="cat-item cat-item-139"><a href="https://commonsenseandwhiskey.wordpress.com/category/safari/" >Safari</a> (16)
</li>
	<li class="cat-item cat-item-3018582"><a href="https://commonsenseandwhiskey.wordpress.com/category/saint-pierre-and-miquelon/" >Saint Pierre and Miquelon</a> (10)
</li>
	<li class="cat-item cat-item-16270"><a href="https://commonsenseandwhiskey.wordpress.com/category/saudi-arabia/" >Saudi Arabia</a> (1)
</li>
	<li class="cat-item cat-item-58037"><a href="https://commonsenseandwhiskey.wordpress.com/category/scandinavia/" >Scandinavia</a> (10)
</li>
	<li class="cat-item cat-item-173"><a href="https://commonsenseandwhiskey.wordpress.com/category/science/" >Science</a> (30)
</li>
	<li class="cat-item cat-item-12260"><a href="https://commonsenseandwhiskey.wordpress.com/category/scotland/" >Scotland</a> (9)
</li>
	<li class="cat-item cat-item-108644"><a href="https://commonsenseandwhiskey.wordpress.com/category/serbia/" >Serbia</a> (2)
</li>
	<li class="cat-item cat-item-162310"><a href="https://commonsenseandwhiskey.wordpress.com/category/sierra-leone/" >Sierra Leone</a> (1)
</li>
	<li class="cat-item cat-item-14922"><a href="https://commonsenseandwhiskey.wordpress.com/category/signs/" >Signs</a> (12)
</li>
	<li class="cat-item cat-item-170670485"><a href="https://commonsenseandwhiskey.wordpress.com/category/silly-museums/" >Silly Museums</a> (11)
</li>
	<li class="cat-item cat-item-613"><a href="https://commonsenseandwhiskey.wordpress.com/category/singapore/" >Singapore</a> (5)
</li>
	<li class="cat-item cat-item-170669656"><a href="https://commonsenseandwhiskey.wordpress.com/category/sochi-olympics-watch/" >Sochi Olympics Watch</a> (28)
</li>
	<li class="cat-item cat-item-54129"><a href="https://commonsenseandwhiskey.wordpress.com/category/somalia/" >Somalia</a> (5)
</li>
	<li class="cat-item cat-item-6231"><a href="https://commonsenseandwhiskey.wordpress.com/category/south-africa/" >South Africa</a> (17)
</li>
	<li class="cat-item cat-item-136153"><a href="https://commonsenseandwhiskey.wordpress.com/category/south-pacific/" >South Pacific</a> (9)
</li>
	<li class="cat-item cat-item-67"><a href="https://commonsenseandwhiskey.wordpress.com/category/sports/" >Sports</a> (8)
</li>
	<li class="cat-item cat-item-6230"><a href="https://commonsenseandwhiskey.wordpress.com/category/sri-lanka/" >Sri Lanka</a> (5)
</li>
	<li class="cat-item cat-item-170669989"><a href="https://commonsenseandwhiskey.wordpress.com/category/st-helena-and-ascension-islands/" >St. Helena and Ascension Islands</a> (55)
</li>
	<li class="cat-item cat-item-503805"><a href="https://commonsenseandwhiskey.wordpress.com/category/st-martin/" >St. Martin</a> (3)
</li>
	<li class="cat-item cat-item-1103912"><a href="https://commonsenseandwhiskey.wordpress.com/category/stories-from-the-road/" >Stories from the Road</a> (170)
</li>
	<li class="cat-item cat-item-111471"><a href="https://commonsenseandwhiskey.wordpress.com/category/stuff-to-buy/" >Stuff to Buy</a> (5)
</li>
	<li class="cat-item cat-item-72730530"><a href="https://commonsenseandwhiskey.wordpress.com/category/sudan-south-sudan/" >Sudan &amp; South Sudan</a> (5)
</li>
	<li class="cat-item cat-item-107228274"><a href="https://commonsenseandwhiskey.wordpress.com/category/svalbard-2/" >Svalbard</a> (35)
</li>
	<li class="cat-item cat-item-35216567"><a href="https://commonsenseandwhiskey.wordpress.com/category/sweden-2/" >Sweden</a> (10)
</li>
	<li class="cat-item cat-item-8120"><a href="https://commonsenseandwhiskey.wordpress.com/category/switzerland/" >Switzerland</a> (9)
</li>
	<li class="cat-item cat-item-36082705"><a href="https://commonsenseandwhiskey.wordpress.com/category/syria-2/" >Syria</a> (8)
</li>
	<li class="cat-item cat-item-1495"><a href="https://commonsenseandwhiskey.wordpress.com/category/taiwan/" >Taiwan</a> (3)
</li>
	<li class="cat-item cat-item-90839"><a href="https://commonsenseandwhiskey.wordpress.com/category/tanzania/" >Tanzania</a> (13)
</li>
	<li class="cat-item cat-item-459"><a href="https://commonsenseandwhiskey.wordpress.com/category/television/" >Television</a> (1)
</li>
	<li class="cat-item cat-item-10760"><a href="https://commonsenseandwhiskey.wordpress.com/category/thailand/" >Thailand</a> (20)
</li>
	<li class="cat-item cat-item-1129860"><a href="https://commonsenseandwhiskey.wordpress.com/category/the-stans/" >The &#039;Stans</a> (4)
</li>
	<li class="cat-item cat-item-13127049"><a href="https://commonsenseandwhiskey.wordpress.com/category/the-world-as-it-is/" >The World As It Is</a> (8)
</li>
	<li class="cat-item cat-item-22066588"><a href="https://commonsenseandwhiskey.wordpress.com/category/things-are-not-as-they-appear/" >Things Are Not as They Appear</a> (9)
</li>
	<li class="cat-item cat-item-22742"><a href="https://commonsenseandwhiskey.wordpress.com/category/togo/" >Togo</a> (1)
</li>
	<li class="cat-item cat-item-20409"><a href="https://commonsenseandwhiskey.wordpress.com/category/trains/" >Trains</a> (19)
</li>
	<li class="cat-item cat-item-486382"><a href="https://commonsenseandwhiskey.wordpress.com/category/transnistria/" >Transnistria</a> (1)
</li>
	<li class="cat-item cat-item-317585"><a href="https://commonsenseandwhiskey.wordpress.com/category/travel-2/" >Travel</a> (75)
</li>
	<li class="cat-item cat-item-22428"><a href="https://commonsenseandwhiskey.wordpress.com/category/travel-news/" >Travel News</a> (106)
</li>
	<li class="cat-item cat-item-32549"><a href="https://commonsenseandwhiskey.wordpress.com/category/travel-writing/" >Travel Writing</a> (126)
</li>
	<li class="cat-item cat-item-1148"><a href="https://commonsenseandwhiskey.wordpress.com/category/turkey/" >Turkey</a> (57)
</li>
	<li class="cat-item cat-item-162317"><a href="https://commonsenseandwhiskey.wordpress.com/category/turkmenistan/" >Turkmenistan</a> (5)
</li>
	<li class="cat-item cat-item-4510"><a href="https://commonsenseandwhiskey.wordpress.com/category/uganda/" >Uganda</a> (25)
</li>
	<li class="cat-item cat-item-22735"><a href="https://commonsenseandwhiskey.wordpress.com/category/ukraine/" >Ukraine</a> (62)
</li>
	<li class="cat-item cat-item-1"><a href="https://commonsenseandwhiskey.wordpress.com/category/uncategorized/" >Uncategorized</a> (172)
</li>
	<li class="cat-item cat-item-77611"><a href="https://commonsenseandwhiskey.wordpress.com/category/united-arab-emirates/" >United Arab Emirates</a> (1)
</li>
	<li class="cat-item cat-item-46736"><a href="https://commonsenseandwhiskey.wordpress.com/category/united-kingdom/" >United Kingdom</a> (64)
</li>
	<li class="cat-item cat-item-704884"><a href="https://commonsenseandwhiskey.wordpress.com/category/useful-web-tools/" >Useful Web Tools</a> (24)
</li>
	<li class="cat-item cat-item-76528"><a href="https://commonsenseandwhiskey.wordpress.com/category/vanuatu/" >Vanuatu</a> (6)
</li>
	<li class="cat-item cat-item-253629"><a href="https://commonsenseandwhiskey.wordpress.com/category/vatican-city/" >Vatican City</a> (2)
</li>
	<li class="cat-item cat-item-17923"><a href="https://commonsenseandwhiskey.wordpress.com/category/venezuela/" >Venezuela</a> (3)
</li>
	<li class="cat-item cat-item-10717"><a href="https://commonsenseandwhiskey.wordpress.com/category/vietnam/" >Vietnam</a> (52)
</li>
	<li class="cat-item cat-item-198962373"><a href="https://commonsenseandwhiskey.wordpress.com/category/visiting-chernobyl-the-book/" >Visiting Chernobyl &#8211; The Book</a> (9)
</li>
	<li class="cat-item cat-item-12690"><a href="https://commonsenseandwhiskey.wordpress.com/category/wales/" >Wales</a> (5)
</li>
	<li class="cat-item cat-item-8701701"><a href="https://commonsenseandwhiskey.wordpress.com/category/war-2/" >War</a> (14)
</li>
	<li class="cat-item cat-item-461345"><a href="https://commonsenseandwhiskey.wordpress.com/category/weather-climate/" >Weather/Climate</a> (1)
</li>
	<li class="cat-item cat-item-1707"><a href="https://commonsenseandwhiskey.wordpress.com/category/webtech/" >Web/Tech</a> (17)
</li>
	<li class="cat-item cat-item-281"><a href="https://commonsenseandwhiskey.wordpress.com/category/weblogs/" >Weblogs</a> (35)
</li>
	<li class="cat-item cat-item-73232"><a href="https://commonsenseandwhiskey.wordpress.com/category/weekend-reading/" >Weekend Reading</a> (72)
</li>
	<li class="cat-item cat-item-23198"><a href="https://commonsenseandwhiskey.wordpress.com/category/wildlife/" >Wildlife</a> (65)
</li>
	<li class="cat-item cat-item-131"><a href="https://commonsenseandwhiskey.wordpress.com/category/work/" >work</a> (4)
</li>
	<li class="cat-item cat-item-10452022"><a href="https://commonsenseandwhiskey.wordpress.com/category/writing-2/" >Writing</a> (40)
</li>
	<li class="cat-item cat-item-61496"><a href="https://commonsenseandwhiskey.wordpress.com/category/yemen/" >Yemen</a> (3)
</li>
	<li class="cat-item cat-item-98943"><a href="https://commonsenseandwhiskey.wordpress.com/category/yugoslavia/" >Yugoslavia</a> (1)
</li>
	<li class="cat-item cat-item-20796"><a href="https://commonsenseandwhiskey.wordpress.com/category/zambia/" >Zambia</a> (21)
</li>
	<li class="cat-item cat-item-21610"><a href="https://commonsenseandwhiskey.wordpress.com/category/zimbabwe/" >Zimbabwe</a> (10)
</li>
		</ul>
			</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><p>© 2018, Voices, Inc.</p>
</div>
		</aside>	</div><!-- #secondary -->

	</div><!-- #main -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
						<a href="https://wordpress.com/?ref=footer_custom_svg" title="Create a website or blog at WordPress.com"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<desc id="title">Create a website or blog at WordPress.com</desc>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201841y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/commonsenseandwhiskey.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/commonsenseandwhiskey.wordpress.com\/wp-login.php?action=logout&_wpnonce=26945e602e","homeURL":"https:\/\/commonsenseandwhiskey.wordpress.com\/","postID":"10325","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="52565708" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://commonsenseandwhiskey.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Common Sense and Whiskey" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="c399146428" /><input type="hidden" name="_wp_http_referer" value="/2018/10/10/wet/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/commonsenseandwhiskey.wordpress.com\/2018\/10\/10\/wet\/":10325};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2018/10/10/wet/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
					<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).ready( jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
		<script type="text/javascript" src="https://platform.tumblr.com/v1/share.js"></script>					<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
					<script>
				(function(r, d, s) {
					r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
							var js, sjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(p.id)) { return; }
							js = d.createElement(s);
							js.id = p.id;
							js.src = p.scriptToLoad;
							js.onload = p.callback
							sjs.parentNode.insertBefore(js, sjs);
						};
					var p = {
						scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
						id: 'skype_web_sdk'
					};
					r.loadSkypeWebSdkAsync(p);
				})(window, document, 'script');
			</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script>			<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/platform.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
			<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"52565708","siteName":"Common Sense and Whiskey","siteURL":"http:\/\/commonsenseandwhiskey.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/truly-minimal","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/commonsenseandwhiskey.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcommonsenseandwhiskey.wordpress.com%2F2018%2F10%2F10%2Fwet%2F","themeURL":"","xhrURL":"https:\/\/commonsenseandwhiskey.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"6211eac398","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"33e2117e25\" \/>","referer":"https:\/\/commonsenseandwhiskey.wordpress.com\/2018\/10\/10\/wet\/","canFollow":"1","feedID":"11359419","statusMessage":"","customizeLink":"https:\/\/commonsenseandwhiskey.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fcommonsenseandwhiskey.wordpress.com%2F2018%2F10%2F10%2Fwet%2F","postID":"10325","shortlink":"https:\/\/wp.me\/s3yyK0-wet","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/commonsenseandwhiskey.wordpress.com\/10325","statsLink":"https:\/\/wordpress.com\/stats\/post\/10325\/commonsenseandwhiskey.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Truly Minimal","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,051 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/commonsenseandwhiskey.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcommonsenseandwhiskey.wordpress.com%2F2018%2F10%2F10%2Fwet%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/commonsenseandwhiskey.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"8bb56de753","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/commonsenseandwhiskey.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcommonsenseandwhiskey.wordpress.com%2F2018%2F10%2F10%2Fwet%2F","blog_id":"52565708","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=52565708&v=wpcom&tz=-4&user_id=0&subd=commonsenseandwhiskey","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkttOwzAMhl+INDA0Ji4Qj4LS1F3d5oTttOztSTU2Opgq9SrWH38+/ImekrIxCATRPesGRrSQvqqeH/TiymeVXD5iYO1wANafGTJ0JjQOaCXZRu+LpM5QP9O15gkTbIFuhL+gdOBLWsq1FsrupDwG9MbNYDAjHo1gDFsoHjCVXmFQbbSZVYtXPzBYl5vbqQiSO1WFX1mpB0nGDvqjFNAyoQiQEvRQ2qxZYZpSV9WGtDdcmBKpOAIRzkNctY0VhMos/4xcQnb2bIau0T0HOP0uvdT78jvo9HNUy6x7r20oZgZ38UhdhLX5BmQPop6rx7OlbSS/kp8ii2qdQdLcGcJwvJwFevdvT/vdfnc4vBxe+281qyZK'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'52565708','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'52565708','v':'wpcom','tz':'-4','user_id':'0','post':'10325','subd':'commonsenseandwhiskey'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlQi58QVhCZ1o1W2hJc1Utd0tha2VdOXN0amhxMVtVTy5qTHZOSFhjK2ctdDF1dGJrWFQ5amIlQlswWldZTmMzMUkzWS4/YTUmW2xOfl1RNXEsdGNEJS58aDJbT1d1X1E9Yl8mR2xHSmV3ci8vQXFKPz93Z0tiL00wMmdia0UxTGo1b1R1eiY4ZS98UDZkJnZzcDVbN1JORnpaamk3X3NnN3dOenBqRHJsOVMxMXRWckFOX1IvOEVUbFJiTS1hbkZjWj9GRWlpREtEVzlFdllZLFE9WH45V0hNU3JafHYzPWxpQzF3dUErUHFVbGx0Y1J0Y3BBckw9LS96Njh3a0Fxak82QmpVNl9pRTFMQmQzaw=='}]);
_stq.push([ 'clickTrackerInit', '52565708', '10325' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>